Odkazy blogu

Statistiky blogu
201Blogů celkem
99Komentářů celkem

Prohledat blogy


 [ 201 příspěvků blogu ]  1, 2, 3, 4, 5 ... 41  Další
Kanál Nedávné blogové příspěvky
Zobrazit příspěvky za předchozí:  Seřadit podle  
Padák na AR.drone od AR.drone v ned 14.12.2014 9:50
Nevíte prosím kde bych sehnal padák na drona 2.0? Byl by som nerad, kdy by se vybila baterka a 300€ hračka by slítla na zem. Ďakujem

Puddle star od rc factory od maca29 v sob 06.12.2014 22:00
Jak by jste hodnotili tento model ? Puddle star !

Wi Fi na DJI Phantom 302 od wladia v pát 21.11.2014 13:45
Dobrý den,chtěl bych se zeptat na použití kamery GoPro Hero3+ s wifi přenosem na telefon nebo tablet u koptéry DJI F 302 Phantom bez použití původně dodávané kamery FC40.Všude vidím upozornění na možný problém (asi řízení) při použití wifi ale u typu F302 se nic takového nepíše a domnívám se ,že asi proto že , ostatní typy mají vysílač 2,4GHz a typ DJI 302 pracuje s vysílačkou na 5,8 GHz.Je proto možné použít wifi Goučka u tohoto typu?Moc děkuji za odpověď.Vladimír

Phoenix - chyba změny modelu od milos.cisar v ned 09.11.2014 20:34
Dobrý den. Internet, blogy, facebook apod. nejsou mým koníčkem - tolik na vysvětlení.
Mám Phoenix v.4.0 upg. na verzi 5.0. Vše fje až na maličkost.
Mnoho dowloadovaných letadel, která přišla jako update prg, se mi nezobrazuje - nejsou vidět v roletě model / změnit. I když downloady byly úspěšně dokončeny. V nižších verzích jsem tento problém nezaznamenal.
Jako obvykle to bude chybou v ovládání programu - může mi tedy, prosím, někdo poradit jak mojí domělou chybu eliminovat a letadla do výběru dostat?
Děkuji.
mc

S Neu 1509 1.5y Castle 100Alite problem synchronizacia?? od limepro77 v čtv 23.10.2014 19:14
[youtube]www.youtube.com/watch?v=XE-gLmyX5ns&feature=youtu.be[/youtube]

Zdravim, chcem sa opytat ci ma niekto skusenost s motormi S neu serie,rady 1509/1.5Y 6.7:1?
Mam problem nastavit synchronizaciu, pouzivam regulator Castle 100A lite.
Pri pohybe pakou plynu na hor sa motor pekne zopne, pri pohybe pakou dole a znova pohybom hore motorom len trhne a nerozbehne sa. Potom musim paku zas stiahnut dole a zas hore aby sa motor chytil. Nevie mi prosim niekto poradit?? Funguje to pekne iba vtedy ked vypnem v regulatori brzdu.Tak potom to bezi normalne.
Vyskusal som uz aj autokalibraciu aj nastavenie fix point. Nic zatial nepomohlo. Bezi to pekne len bez zapnutej brzdy. Dakujem

Přílohy


 [ 201 příspěvků blogu ]  1, 2, 3, 4, 5 ... 41  Další

 


Kdo je online

Registrovaní uživatelé: ago-56, Alonso68, alonzo, Bart74, beginner99, Bing [Bot], blesk, BoŠ, CyCo, dagx, DaveLister, DavidB, doubravka, Douda1981, Exabot [Bot], Google [Bot], Google Adsense [Bot], Google Feedfetcher, graup15, Hanyk, hashpi, Helikotel, honzis, Jozef_A, Karlosi, kasssy, Liptoor86, LV, manek100, martin.b, mataman, mlike, modreflek, novfra, pavel123, petrfm, proline, prtka, qeex, rdubsik, StanleyP, Vlasta2, vylizplech, xpetr, Yahoo [Bot], ËWRYBADY, Špejla


 

  Powered by phpBB® Forum Software © phpBB Group  Český překlad – phpBB.cz Modu uživatelských blogů © EXreaction 

 

NAVRCHOLU.cz